Buscar en la comunidad

Mostrando resultados para las etiquetas 'bug'.

  • Buscar por etiquetas

    Indique las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • General
    • Anuncios y novedades
    • ¿Sos nuevo? Presentate
    • Reglas del servidor y uso correcto del foro
    • Sorteos, juegos y eventos
    • Propuestas e Ideas
  • MalosAires RP
    • Informacion General
    • Whitelist
    • Quejas
  • Minecraft
    • Estado de los servidores
    • Sugerencias
    • Quejas
    • Informacion
    • Comparte!
  • Interés general
  • Comunidad
    • Noticias
    • Tu espacio
    • Música
    • Discusiones y debates
    • Videos
    • Off-topic
    • Series y Películas
    • Anime
    • Arte y Diseño
    • DEPORTES
  • Otros Juegos
    • League of Legends
    • Minecraft
    • Counter Strike
    • Clash of Clans
    • Clash Royale

Blogs

  • torreto
  • El Rincón de Flash~

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Se unió

  • Inicio

    Fin


Grupo


Pais


Genero


¿Cual es tu NICK?


Juegos


Mob Favorito


¿Desde que version jugas Minecraft?


Faction


Steam

Encontrado 8 resultados

  1. Ayuda, han hecho un post sobre esto pero me acaba de pasar lo mismo q otros user, hoy con D4rk en la tarde fuimos a explorar con elytras, me desconecte como a la misma hora q d4rk otros users, ahora por casualidad aparezco en el vacio... necesitamos ayuda @SliderKP Pruebas y cosas que no quiero perder:
  2. Nombre: D4rk_boss Dia:15/04/19 Bueno, yo tipo 5:00 me desconecte de over en el /warp theend normalmente, la cosa es que cuando entro apareci en el vacio no entendia porque estaba ahi si yo me desonecte arriba, como yo tenia ot (overtoken) me salve mi inv pero hay otros usuarios que le paso lo mismo pero en distintos warp y distintos lados los nombres son: Ronaldcano12 y juanescurry3040, lo que pido es que ser arreglado el bug y los items devueltos, Gracias Pruebas:
  3. Primero que nada saludos al Staff! Hoy vengo a reportar un bug que a muchos le ha quedado una duda, de porque cuando estas en una misma Faction o son Ally/Truce se pueden atacar, para decirlo mejor, cuando estas en una Fac, y le pegas a un miembro de la misma debería actuar el "Flag" de Fuego amigo. Fuego amigo: Hace que los miembros que sean de tu Fac y tus aliados no puedan pegarse. Este Flag no puede ser desactivado por los jugadores, solo por un Admin. Gracias a RayKun que me ayudo y me dijo sobre el bug hace unas semanas. Saludos! PD: Foco arregla los bugs y dame el guardia :,c
  4. Últimamente en los KOTHS estan habiendo muchos bugs, literalmente solo hay 1 bug el cual es que cuando entras al punto de captura, no anda, osea no toma como que estas capturando, y eso es perdida de money bueno foto del bug, que tambien si vuelve a pasar pondré otra foto en este mismo Post
  5. Buenos días/tardes/noches al Staff, el siguiente post trata sobre un bug (no se si es un bug exactamente) en warp survival, mientras volaba en survival buscando unas coordenadas para ayudar a un usuario, me tope con hologramas mal colocados o bugeados quizas por el reset de tal warp, el motivo de que reporto esto es porque quiero ayudar a que no hayan más bugs por mi culpa ;V (broma). Si no es para que los warps esten ordenados Fotos y coordenadas donde se encuentra el holograma:
  6. El tema trata de lo siguiende. Es un bug que sucede en warp parkour, lo que pasa es que si pones /p h mientras estas haciendo el parkour te manda a un lugar donde no hay bloques, sino que apareces en el vacio y mueres, y también sucede cuando pones /spawn, bueno, cuando pones spawn apareces ahi en el spawn, pero pones para ir a tu parcela /p h, y te manda a ese mismo lugar.
  7. Hola admins, construí una granja que usa dispensadores y noté que los dispensadores no funcionan, no sé si esto es por los dispensadores o porque la redstone funciona mal en el servidor, pero probé las 2 diferentes granjas que hice en un mundo de prueba con la misma versión y andan perfectamente! Y ya pregunté a los mods/admins si, como hicieron con las tolvas (RIP), inutilizaron los dispensadores para evitar que los usuarios usen exploits para dupear items, y me dijeron que no. Para que no desconfíen del circuito de mi granja, recreé una versión más simple de lo que ocurre en la granja. 1ra Imagen: En esta primera imagen se puede ver que la redstone está conectada a todos los dispensadores, si pongo la redstone a la misma altura que los dispensadores, no funcionan, pero eso es normal, así que por eso están un bloque por encima de los dispensadores (<-- Edit) Lo digo para que sepan que ya probé varias cosas. 2da Imagen: En esta imagen puse la antorcha de redstone para activar los dispensadores (que tienen baldes con agua dentro) y solo uno se activó, esto no es para nada normal. Ya probé variando la altura, poniendo bloques de redstone, poniendo otros objetos dentro de los dispensadores, sacándolos y volviendolos a poner (a los dispensadores y a la redstone) y nada funciona Incluso pueden probar poniendo un bloque de redstone y rodeandolo de dispensadores, solo se activa uno (si es que se activa alguno) Por favor solucionen esto, una de las cosas más importantes luego de pasarse el juego es automatizar todo lo que se pueda, que la redstone ande fallando le quita mucho valor al juego! Ah, y esta canción está cool. Dale a like, suscríbete y dale a la campanita para más vídeos como este, te ha hablado Dross y te deseo... Buenas noches.